Howdy, Stranger!

It looks like you're new here. If you want to get involved, click one of these buttons!

Tried to post something and....

GamerasGameras Member Posts: 13

This morning(some min ago) tried to post something in Eq2 forum, and see what the page said:

Error Occurred While Processing Request
Error Diagnostic Information
ODBC Error Code = 40001 (Serialization failure)

[Microsoft][ODBC SQL Server Driver][SQL Server]Transaction (Process ID 58) was deadlocked on lock resources with another process and has been chosen as the deadlock victim. Rerun the transaction.

The error occurred while processing an element with a general identifier of (CFQUERY), occupying document position (92:1) to (92:59).

Date/Time: 08/16/04 05:25:19
Browser: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1; MyIE2; .NET CLR 1.1.4322)
Remote Address:
HTTP Referrer:"e=false&replyto=195978


I have MYIE browser(latest version).

Also, why dont put a Vb forum here?And then try to customise it whatever u want?If the money is the problem(which i dont think so as its not much), let us donate some money, to help you

Sign In or Register to comment.